<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 6]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" href="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/css/colorpicker.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>
<link rel="pingback" href="https://www.nigeriatoday.ng/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/css/ie6style.css" />
	<script type="text/javascript" src="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<title>How Sunderland went from an established Premier League side to the third-tier of English football - The Independent &mdash; Nigeria Today</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Q8aSAsdchy49GsmGn3ktfY3bAU_0eTTEPZ18NHuUads" />
<meta name="msvalidate.01" content="65B847756924FD7257C1E15412242CCE" />

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Latest and breaking as it happens in Nigeria Today"/>
<link rel="canonical" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/" />
<link rel="publisher" href="https://plus.google.com/+NigeriatodayNg254"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Sunderland went from an established Premier League side to the third-tier of English football - The Independent &mdash; Nigeria Today" />
<meta property="og:description" content="Latest and breaking as it happens in Nigeria Today" />
<meta property="og:url" content="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/" />
<meta property="og:site_name" content="Nigeria Today" />
<meta property="article:publisher" content="https://www.facebook.com/nigeriatodaydotng" />
<meta property="article:section" content="Sports" />
<meta property="article:published_time" content="2018-04-22T08:23:15+01:00" />
<meta property="og:image" content="//t1.gstatic.com/images?q=tbn:ANd9GcR5Toe6v3JMl-DjIMbW3dLWSaQirbSevErAkI6cwNoD3GDVuoSGoZbu_lXWOj8PLsRaaY2OS0Vu" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Latest and breaking as it happens in Nigeria Today" />
<meta name="twitter:title" content="How Sunderland went from an established Premier League side to the third-tier of English football - The Independent &mdash; Nigeria Today" />
<meta name="twitter:site" content="@NigeriaTodayNG" />
<meta name="twitter:image" content="//t1.gstatic.com/images?q=tbn:ANd9GcR5Toe6v3JMl-DjIMbW3dLWSaQirbSevErAkI6cwNoD3GDVuoSGoZbu_lXWOj8PLsRaaY2OS0Vu" />
<meta name="twitter:creator" content="@NigeriaTodayNG" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nigeriatoday.ng\/","sameAs":["https:\/\/www.facebook.com\/nigeriatodaydotng","https:\/\/plus.google.com\/+NigeriatodayNg254","https:\/\/twitter.com\/NigeriaTodayNG"],"@id":"#organization","name":"Nigeria Today","logo":"http:\/\/www.nigeriatoday.ng\/wp-content\/uploads\/2016\/07\/Nigeria-Today-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nigeria Today &raquo; Feed" href="https://www.nigeriatoday.ng/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nigeria Today &raquo; Comments Feed" href="https://www.nigeriatoday.ng/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nigeria Today &raquo; How Sunderland went from an established Premier League side to the third-tier of English football &#8211; The Independent Comments Feed" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nigeriatoday.ng\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<link rel="stylesheet" href="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/style-Blue.css" type="text/css" media="screen" />
	<meta content="Aggregate v.3.6.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.nigeriatoday.ng/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.nigeriatoday.ng/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.nigeriatoday.ng/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='et_responsive-css'  href='https://www.nigeriatoday.ng/wp-content/themes/Aggregate/css/responsive.css?ver=4.9.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.nigeriatoday.ng/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.nigeriatoday.ng/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.nigeriatoday.ng/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.6.6' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.nigeriatoday.ng/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nigeriatoday.ng/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-css'  href='https://www.nigeriatoday.ng/wp-content/themes/Aggregate/includes/page_templates/js/magnific_popup/magnific_popup.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.nigeriatoday.ng/wp-content/themes/Aggregate/includes/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408' defer onload=''></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.0.7' defer onload=''></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.0.7' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.nigeriatoday.ng\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"1585503325084402","cookiehash":"6ea37d1d5e71f4d28eda3c7f354dcd35","isLoadOnlyParentComments":0,"ahk":"","version":"5.0.7","wc_post_id":1660271,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1526984142,"lastVisitCookie":{"1":{"1660271":1524392142}},"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.0.7' defer onload=''></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/themes/Aggregate/js/jquery.cycle.all.min.js?ver=1.0' defer onload=''></script>
<link rel='https://api.w.org/' href='https://www.nigeriatoday.ng/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nigeriatoday.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nigeriatoday.ng/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p7lpkb-6XUz' />
<link rel="alternate" type="application/json+oembed" href="https://www.nigeriatoday.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nigeriatoday.ng%2F2018%2F04%2Fhow-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nigeriatoday.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nigeriatoday.ng%2F2018%2F04%2Fhow-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent%2F&#038;format=xml" />
<link rel='canonical' href='http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=en_ng&amp;usg=AFQjCNGNFDEA8MoE5PXw6zHU_XRhfpiu_g&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779873030801&amp;ei=Pz7cWqC8IILjhgGy_pSABQ&amp;url=https://www.independent.co.uk/sport/football/football-league/sunderland-relegated-championship-league-one-vs-burton-chris-coleman-feature-a8316201.html' />
            <style type="text/css">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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- used in scripts --><meta name="et_featured_auto_speed" content="7000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_pause" content="1" /><meta name="et_featured_slider_auto" content="0" /><meta name="et_theme_folder" content="https://www.nigeriatoday.ng/wp-content/themes/Aggregate" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link id='droid_sans' href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Droid Sans', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><link rel="shortcut icon" href="http://www.nigeriatoday.ng/wp-content/uploads/2016/03/Nigeria-Today-2-1-274x300.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nigeriatoday.ng");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '208606d4-bdfb-4dce-a1d2-37e775634ea7';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "http://nigeriatoday.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.313afc18-65a3-4cb5-bd8a-eabd69c6e4d8";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Everything happening in Nigeria Today';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Do not miss out on all that is trending in Nigeria everyday';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Everything happening in Nigeria Today';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Do not miss out on all that is trending in Nigeria everyday';
oneSignal_options['promptOptions']['siteName'] = 'Nigeria Today';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9643028688134785",
    enable_page_level_ads: true
  });
</script>


<meta property="fb:pages" content="1006385836112780" />


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dQDmp1IW1d10mh", domain:"nigeriatoday.ng",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dQDmp1IW1d10mh" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<meta name="verifyownership" content="221af3a71781e5e9f848406d302fa616" />


<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75218730-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>
			<style type="text/css" id="wp-custom-css">
				#top-header {
display: none !important;
}
.home h4.main-title {
color: #0000CD;
}


.recent-middle {
    width: 312px !important;
}
.recent-from {
    float: left;
    width: 312px;
}
.recent-last {
    width: 312px !important;
}


.recent-from:nth-child(3n+4) {
clear: both;
}			</style>
		
<!--[if IE 7]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" href="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/css/colorpicker.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>
<link rel="pingback" href="https://www.nigeriatoday.ng/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/css/ie6style.css" />
	<script type="text/javascript" src="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<title>How Sunderland went from an established Premier League side to the third-tier of English football - The Independent &mdash; Nigeria Today</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Q8aSAsdchy49GsmGn3ktfY3bAU_0eTTEPZ18NHuUads" />
<meta name="msvalidate.01" content="65B847756924FD7257C1E15412242CCE" />

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Latest and breaking as it happens in Nigeria Today"/>
<link rel="canonical" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/" />
<link rel="publisher" href="https://plus.google.com/+NigeriatodayNg254"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Sunderland went from an established Premier League side to the third-tier of English football - The Independent &mdash; Nigeria Today" />
<meta property="og:description" content="Latest and breaking as it happens in Nigeria Today" />
<meta property="og:url" content="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/" />
<meta property="og:site_name" content="Nigeria Today" />
<meta property="article:publisher" content="https://www.facebook.com/nigeriatodaydotng" />
<meta property="article:section" content="Sports" />
<meta property="article:published_time" content="2018-04-22T08:23:15+01:00" />
<meta property="og:image" content="//t1.gstatic.com/images?q=tbn:ANd9GcR5Toe6v3JMl-DjIMbW3dLWSaQirbSevErAkI6cwNoD3GDVuoSGoZbu_lXWOj8PLsRaaY2OS0Vu" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nigeriatoday.ng\/","sameAs":["https:\/\/www.facebook.com\/nigeriatodaydotng","https:\/\/plus.google.com\/+NigeriatodayNg254","https:\/\/twitter.com\/NigeriaTodayNG","https:\/\/www.facebook.com\/nigeriatodaydotng","https:\/\/plus.google.com\/+NigeriatodayNg254","https:\/\/twitter.com\/NigeriaTodayNG"],"@id":"#organization","name":"Nigeria Today","logo":"http:\/\/www.nigeriatoday.ng\/wp-content\/uploads\/2016\/07\/Nigeria-Today-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nigeria Today &raquo; Feed" href="https://www.nigeriatoday.ng/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nigeria Today &raquo; Comments Feed" href="https://www.nigeriatoday.ng/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nigeria Today &raquo; How Sunderland went from an established Premier League side to the third-tier of English football &#8211; The Independent Comments Feed" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/feed/" />
		<link rel="stylesheet" href="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/style-Blue.css" type="text/css" media="screen" />
	<meta content="Aggregate v.3.6.6" name="generator"/><script type='text/javascript' src='https://www.nigeriatoday.ng/wp-includes/js/wp-embed.min.js?ver=4.9.5' defer onload=''></script>
<link rel='https://api.w.org/' href='https://www.nigeriatoday.ng/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nigeriatoday.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nigeriatoday.ng/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p7lpkb-6XUz' />
<link rel="alternate" type="application/json+oembed" href="https://www.nigeriatoday.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nigeriatoday.ng%2F2018%2F04%2Fhow-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nigeriatoday.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nigeriatoday.ng%2F2018%2F04%2Fhow-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent%2F&#038;format=xml" />
<link rel='canonical' href='http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=en_ng&amp;usg=AFQjCNGNFDEA8MoE5PXw6zHU_XRhfpiu_g&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779873030801&amp;ei=Pz7cWqC8IILjhgGy_pSABQ&amp;url=https://www.independent.co.uk/sport/football/football-league/sunderland-relegated-championship-league-one-vs-burton-chris-coleman-feature-a8316201.html' />
            <style type="text/css">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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- used in scripts --><meta name="et_featured_auto_speed" content="7000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_pause" content="1" /><meta name="et_featured_slider_auto" content="0" /><meta name="et_theme_folder" content="https://www.nigeriatoday.ng/wp-content/themes/Aggregate" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link id='droid_sans' href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Droid Sans', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><link rel="shortcut icon" href="http://www.nigeriatoday.ng/wp-content/uploads/2016/03/Nigeria-Today-2-1-274x300.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nigeriatoday.ng");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '208606d4-bdfb-4dce-a1d2-37e775634ea7';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "http://nigeriatoday.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.313afc18-65a3-4cb5-bd8a-eabd69c6e4d8";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Everything happening in Nigeria Today';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Do not miss out on all that is trending in Nigeria everyday';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Everything happening in Nigeria Today';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Do not miss out on all that is trending in Nigeria everyday';
oneSignal_options['promptOptions']['siteName'] = 'Nigeria Today';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9643028688134785",
    enable_page_level_ads: true
  });
</script>


<meta property="fb:pages" content="1006385836112780" />


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dQDmp1IW1d10mh", domain:"nigeriatoday.ng",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dQDmp1IW1d10mh" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<meta name="verifyownership" content="221af3a71781e5e9f848406d302fa616" />

	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>
			<style type="text/css" id="wp-custom-css">
				#top-header {
display: none !important;
}
.home h4.main-title {
color: #0000CD;
}


.recent-middle {
    width: 312px !important;
}
.recent-from {
    float: left;
    width: 312px;
}
.recent-last {
    width: 312px !important;
}


.recent-from:nth-child(3n+4) {
clear: both;
}			</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39285142-14"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39285142-14');
</script>
	

</head>
<body class="post-template-default single single-post postid-1660271 single-format-standard dwpb-cover-page dwpb-allow-close dwpb_responsive_medium dwpb_responsive_large unknown et_includes_sidebar">

		<div id="top-header">
		<div id="top-shadow"></div>
		<div id="bottom-shadow"></div>
		<div class="container clearfix">
			<a href="#" class="mobile_nav closed">Pages Navigation Menu<span></span></a>							<ul id="top-menu" class="nav">
											<li ><a href="https://www.nigeriatoday.ng/">Home</a></li>
					
					<li class="page_item page-item-1256"><a href="https://www.nigeriatoday.ng/about-us/">About Us</a></li>
<li class="page_item page-item-50980"><a href="https://www.nigeriatoday.ng/contact-us/">Contact Us</a></li>
<li class="page_item page-item-533649"><a href="https://www.nigeriatoday.ng/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-533651"><a href="https://www.nigeriatoday.ng/terms-of-use/">Terms of use</a></li>
						<li class="cat-item cat-item-41323"><a href="https://www.nigeriatoday.ng/category/44-ways/" >44 Ways</a>
</li>
	<li class="cat-item cat-item-21520"><a href="https://www.nigeriatoday.ng/category/abel-abel/" >Abel Abel</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.nigeriatoday.ng/category/africa/" >Africa</a>
<ul class='children'>
	<li class="cat-item cat-item-206808"><a href="https://www.nigeriatoday.ng/category/africa/gambia/" >Gambia</a>
</li>
	<li class="cat-item cat-item-233463"><a href="https://www.nigeriatoday.ng/category/africa/kenya/" >Kenya</a>
</li>
	<li class="cat-item cat-item-117923"><a href="https://www.nigeriatoday.ng/category/africa/south-africa/" >South Africa</a>
</li>
	<li class="cat-item cat-item-174110"><a href="https://www.nigeriatoday.ng/category/africa/uganda/" >Uganda</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-205180"><a href="https://www.nigeriatoday.ng/category/akwa-ibom/" >Akwa Ibom</a>
<ul class='children'>
	<li class="cat-item cat-item-413240"><a href="https://www.nigeriatoday.ng/category/akwa-ibom/meflyn-anwana/" >Meflyn Anwana</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-203390"><a href="https://www.nigeriatoday.ng/category/biafra/" title="All the breaking news stories relating to Biafra, Nnamdi Kanu, IPOB from NIgeriaToday.ng. Stay up to date as our team bring you the very latest">Biafra</a>
</li>
	<li class="cat-item cat-item-187109"><a href="https://www.nigeriatoday.ng/category/bitcoin/" title="All the latest bitcoin news">Bitcoin</a>
</li>
	<li class="cat-item cat-item-189769"><a href="https://www.nigeriatoday.ng/category/black-friday/" title="Black Friday deals in Nigeria and around the world">Black Friday</a>
</li>
	<li class="cat-item cat-item-207188"><a href="https://www.nigeriatoday.ng/category/budget/" >Budget</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.nigeriatoday.ng/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-215317"><a href="https://www.nigeriatoday.ng/category/ccc/" >CCC</a>
</li>
	<li class="cat-item cat-item-104873"><a href="https://www.nigeriatoday.ng/category/columns/" >Columns</a>
</li>
	<li class="cat-item cat-item-249328"><a href="https://www.nigeriatoday.ng/category/crime/" >Crime</a>
</li>
	<li class="cat-item cat-item-343653"><a href="https://www.nigeriatoday.ng/category/cryptocurrency/" >Cryptocurrency</a>
</li>
	<li class="cat-item cat-item-196782"><a href="https://www.nigeriatoday.ng/category/cyber-monday/" >Cyber Monday</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.nigeriatoday.ng/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-173627"><a href="https://www.nigeriatoday.ng/category/education/" >Education</a>
<ul class='children'>
	<li class="cat-item cat-item-243875"><a href="https://www.nigeriatoday.ng/category/education/jamb/" >JAMB</a>
</li>
	<li class="cat-item cat-item-246900"><a href="https://www.nigeriatoday.ng/category/education/waec/" >WAEC</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.nigeriatoday.ng/category/entertainment/" >Entertainment</a>
<ul class='children'>
	<li class="cat-item cat-item-231453"><a href="https://www.nigeriatoday.ng/category/entertainment/bbnaija/" title="All The latest news, housemates, gist and happenings in Big Brother Nigeria 2017. #BBNaija 2017">BBNaija</a>
</li>
	<li class="cat-item cat-item-231454"><a href="https://www.nigeriatoday.ng/category/entertainment/big-brother-naija/" title="All The latest news, housemates, gist and happenings in Big Brother Nigeria 2017. #BBNAIJA 2017">Big Brother Naija</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-252150"><a href="https://www.nigeriatoday.ng/category/fashion/" >Fashion</a>
</li>
	<li class="cat-item cat-item-205838"><a href="https://www.nigeriatoday.ng/category/football/" >Football</a>
</li>
	<li class="cat-item cat-item-212362"><a href="https://www.nigeriatoday.ng/category/givers-forum/" >Givers Forum</a>
</li>
	<li class="cat-item cat-item-27944"><a href="https://www.nigeriatoday.ng/category/health/" >Health</a>
</li>
	<li class="cat-item cat-item-19476"><a href="https://www.nigeriatoday.ng/category/job-vacancies/" >Job Vacancies</a>
</li>
	<li class="cat-item cat-item-22006"><a href="https://www.nigeriatoday.ng/category/lead/" >Lead</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.nigeriatoday.ng/category/life-hack/" >Life Hack</a>
</li>
	<li class="cat-item cat-item-252151"><a href="https://www.nigeriatoday.ng/category/life-style/" >Life Style</a>
</li>
	<li class="cat-item cat-item-146999"><a href="https://www.nigeriatoday.ng/category/mfon-abel-ekene/" >Mfon Abel Ekene</a>
</li>
	<li class="cat-item cat-item-212354"><a href="https://www.nigeriatoday.ng/category/mmm-express/" >MMM Express</a>
</li>
	<li class="cat-item cat-item-170462"><a href="https://www.nigeriatoday.ng/category/mmm-nigeria/" >MMM Nigeria</a>
</li>
	<li class="cat-item cat-item-204575"><a href="https://www.nigeriatoday.ng/category/mmm-west-africa/" >MMM West Africa</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.nigeriatoday.ng/category/music/" >Music</a>
</li>
	<li class="cat-item cat-item-202537"><a href="https://www.nigeriatoday.ng/category/n-power/" >N-power</a>
</li>
	<li class="cat-item cat-item-40682"><a href="https://www.nigeriatoday.ng/category/naija-way/" >Naija way</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.nigeriatoday.ng/category/news/" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-270559"><a href="https://www.nigeriatoday.ng/category/news/breaking-news/" >Breaking news</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-212350"><a href="https://www.nigeriatoday.ng/category/nnn/" >NNN</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.nigeriatoday.ng/category/nollywood/" >Nollywood</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.nigeriatoday.ng/category/opinion/" >Opinion</a>
<ul class='children'>
	<li class="cat-item cat-item-142300"><a href="https://www.nigeriatoday.ng/category/opinion/femi-fani-kayode/" >Femi Fani-Kayode</a>
</li>
	<li class="cat-item cat-item-406126"><a href="https://www.nigeriatoday.ng/category/opinion/ndiana-abasi-nana-udom/" >Ndiana-Abasi Nana Udom</a>
</li>
	<li class="cat-item cat-item-303173"><a href="https://www.nigeriatoday.ng/category/opinion/tony-ogunlowo/" >Tony Ogunlowo</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-246442"><a href="https://www.nigeriatoday.ng/category/photos/" >Photos</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.nigeriatoday.ng/category/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-28158"><a href="https://www.nigeriatoday.ng/category/press-release/" >Press Release</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.nigeriatoday.ng/category/relationship/" >Relationship</a>
</li>
	<li class="cat-item cat-item-21147"><a href="https://www.nigeriatoday.ng/category/satire/" >Satire</a>
</li>
	<li class="cat-item cat-item-93956"><a href="https://www.nigeriatoday.ng/category/saturday-digest/" >Saturday Digest</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.nigeriatoday.ng/category/sports/" >Sports</a>
<ul class='children'>
	<li class="cat-item cat-item-273413"><a href="https://www.nigeriatoday.ng/category/sports/boxing/" >Boxing</a>
</li>
	<li class="cat-item cat-item-239442"><a href="https://www.nigeriatoday.ng/category/sports/football-sports/" >Football</a>
</li>
	<li class="cat-item cat-item-155476"><a href="https://www.nigeriatoday.ng/category/sports/golf/" >Golf</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.nigeriatoday.ng/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-104828"><a href="https://www.nigeriatoday.ng/category/the-progressive-youth-advocate/" title="This column is written by progressive youth advocate for Nigeria Today Chris Emejuru">The Progressive Youth Advocate</a>
</li>
	<li class="cat-item cat-item-252152"><a href="https://www.nigeriatoday.ng/category/travel/" >Travel</a>
</li>
	<li class="cat-item cat-item-199762"><a href="https://www.nigeriatoday.ng/category/trendiee/" >Trendiee</a>
</li>
	<li class="cat-item cat-item-354604"><a href="https://www.nigeriatoday.ng/category/tstv/" >TSTV</a>
</li>
	<li class="cat-item cat-item-241709"><a href="https://www.nigeriatoday.ng/category/twinkas/" >Twinkas</a>
</li>
	<li class="cat-item cat-item-198619"><a href="https://www.nigeriatoday.ng/category/ultimate-cycler/" >Ultimate Cycler</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.nigeriatoday.ng/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-228929"><a href="https://www.nigeriatoday.ng/category/valentines-day/" >Valentine&#039;s day</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.nigeriatoday.ng/category/video/" >Video</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.nigeriatoday.ng/category/gist/" >Weird News/Gist</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.nigeriatoday.ng/category/world/" >World</a>
<ul class='children'>
	<li class="cat-item cat-item-408723"><a href="https://www.nigeriatoday.ng/category/world/academics/" >Academics</a>
</li>
	<li class="cat-item cat-item-117916"><a href="https://www.nigeriatoday.ng/category/world/australia/" >Australia</a>
</li>
	<li class="cat-item cat-item-117918"><a href="https://www.nigeriatoday.ng/category/world/middle-east/" >Middle East</a>
</li>
	<li class="cat-item cat-item-117917"><a href="https://www.nigeriatoday.ng/category/world/new-zealand/" >New Zealand</a>
</li>
	<li class="cat-item cat-item-120154"><a href="https://www.nigeriatoday.ng/category/world/united-states/" >United States</a>
</li>
</ul>
</li>
				</ul> <!-- end ul#nav -->
			
			<div id="search-form">
				<form method="get" id="searchform" action="https://www.nigeriatoday.ng//">
					<input type="text" value="search this site..." name="s" id="searchinput" />
					<input type="image" src="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/images/search_btn.png" id="searchsubmit" />
				</form>
			</div> <!-- end #search-form -->
		</div> <!-- end .container -->
	</div> <!-- end #top-header -->

	<div id="content-area">
		<div id="content-top-light">
			<div id="top-stitch"></div>
			<div class="container">
				<div id="logo-area">
					<a href="https://www.nigeriatoday.ng/">
												<img src="https://www.nigeriatoday.ng/wp-content/uploads/2016/03/Nigeria-Today-1.png" alt="Nigeria Today" id="logo"/>
					</a>
					<p id="slogan">Latest and breaking news, sports and all that is trending today</p>
									</div> <!-- end #logo-area -->
				<div id="content">
					<div id="inner-border">
						<div id="content-shadow">
							<div id="content-top-shadow">
								<div id="content-bottom-shadow">
									<div id="second-menu" class="clearfix">
										<a href="#" class="mobile_nav closed">Categories Navigation Menu<span></span></a>										<ul id="secondary-menu" class="nav"><li id="menu-item-212802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212802"><a href="http://www.nigeriatoday.ng/">Home</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://www.nigeriatoday.ng/category/news/">News</a></li>
<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="https://www.nigeriatoday.ng/category/politics/">Politics</a></li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://www.nigeriatoday.ng/category/entertainment/">Entertainment</a></li>
<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266"><a href="https://www.nigeriatoday.ng/category/business/">Business</a></li>
<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1263"><a href="https://www.nigeriatoday.ng/category/sports/">Sports</a></li>
<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="https://www.nigeriatoday.ng/category/music/">Music</a></li>
<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="https://www.nigeriatoday.ng/category/world/">World</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267"><a href="https://www.nigeriatoday.ng/category/africa/">Africa</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.nigeriatoday.ng/category/opinion/">Opinion</a></li>
<li id="menu-item-1258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1258"><a href="https://www.nigeriatoday.ng/about-us/">About Us</a></li>
<li id="menu-item-50994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50994"><a href="https://www.nigeriatoday.ng/contact-us/">Contact Us</a></li>
<li id="menu-item-212807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212807"><a href="https://www.nigeriatoday.ng/category/gist/">Weird News/Gist</a></li>
<li id="menu-item-212812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212812"><a href="https://www.nigeriatoday.ng/category/life-hack/">Life Hack</a></li>
<li id="menu-item-212813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212813"><a href="https://www.nigeriatoday.ng/category/nollywood/">Nollywood</a></li>
<li id="menu-item-212815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212815"><a href="https://www.nigeriatoday.ng/category/video/">Video</a></li>
<li id="menu-item-212817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212817"><a href="https://www.nigeriatoday.ng/category/relationship/">Relationship</a></li>
</ul>									</div> <!-- end #second-menu -->
<div id="main-content" class="clearfix">
	<div id="left-area">
		<div id="breadcrumbs">
					<a href="https://www.nigeriatoday.ng/">Home</a> <span class="raquo">&raquo;</span>

									<a href="https://www.nigeriatoday.ng/category/sports/">Sports</a> <span class="raquo">&raquo;</span> How Sunderland went from an established Premier League side to the third-tier of English football &#8211; The Independent					</div> <!-- end #breadcrumbs -->
<div id="entries">
	
	<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nigeria today Responsive 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9643028688134785"
     data-ad-slot="4132179414"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="entry post clearfix">
			
			<h1 class="title">How Sunderland went from an established Premier League side to the third-tier of English football &#8211; The Independent</h1>
				<div class="post-meta">
		<p class="meta-info">
			Posted  on Apr 22, 2018 in <a href="https://www.nigeriatoday.ng/category/sports/" rel="category tag">Sports</a> | <a href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/#respond">0 comments</a>		</p>
	</div> <!-- end .post-meta -->

							
							
			<table border="0" cellpadding="2" cellspacing="7" style="vertical-align:top;">
<tr>
<td width="80" align="center" valign="top"><font style="font-size:85%;font-family:arial,sans-serif"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=en_ng&amp;usg=AFQjCNGNFDEA8MoE5PXw6zHU_XRhfpiu_g&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779873030801&amp;ei=Pz7cWqC8IILjhgGy_pSABQ&amp;url=https://www.independent.co.uk/sport/football/football-league/sunderland-relegated-championship-league-one-vs-burton-chris-coleman-feature-a8316201.html"><img src="//t1.gstatic.com/images?q=tbn:ANd9GcR5Toe6v3JMl-DjIMbW3dLWSaQirbSevErAkI6cwNoD3GDVuoSGoZbu_lXWOj8PLsRaaY2OS0Vu" alt="" border="1" width="80" height="80"><br /><font size="-2">The Independent</font></a></font></td>
<td valign="top" class="j"><font style="font-size:85%;font-family:arial,sans-serif"></p>
<div style="padding-top:0.8em;"><img alt="" height="1" width="1"></div>
<div class="lh"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=en_ng&amp;usg=AFQjCNGNFDEA8MoE5PXw6zHU_XRhfpiu_g&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779873030801&amp;ei=Pz7cWqC8IILjhgGy_pSABQ&amp;url=https://www.independent.co.uk/sport/football/football-league/sunderland-relegated-championship-league-one-vs-burton-chris-coleman-feature-a8316201.html"><b>How Sunderland went from an established Premier League side to the third-tier of English football</b></a><br /><font size="-1"><b><font color="#6f6f6f">The Independent</font></b></font><br /><font size="-1">Sunderland lost to Burton Albion on Saturday afternoon, consigning the club to their second relegation in succession. This is the story of their demise. Martin Hardy &middot; @mhardysport; Sunday 22 April 2018 08:00 BST. Click to follow. The Independent Sport <b>&#8230;</b></font><br /><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=en_ng&amp;usg=AFQjCNEDbAqmczCaNY1mk_1ChuzO81a8NA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779873030801&amp;ei=Pz7cWqC8IILjhgGy_pSABQ&amp;url=https://www.chroniclelive.co.uk/sport/football/football-news/things-didnt-better-after-five-14559925">Things didn&#39;t get better after all and five more things we learnt from Sunderland&#39;s relegation</a><font size="-1" color="#6f6f6f"><nobr>ChronicleLive</nobr></font></font><br /><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=en_ng&amp;usg=AFQjCNExdx9Gw_Oy80B50xFWBf3feIucrA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779873030801&amp;ei=Pz7cWqC8IILjhgGy_pSABQ&amp;url=https://www.firstpost.com/sports/sunderland-relegated-to-englands-third-tier-for-first-time-in-30-years-after-defeat-against-burton-4441251.html">Sunderland relegated to England&#39;s third tier for first time in 30 years after defeat against Burton</a><font size="-1" color="#6f6f6f"><nobr>Firstpost</nobr></font></font><br /><font size="-1"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=en_ng&amp;usg=AFQjCNEOGherm-Yrijgb3WAPsSzM0CQoHQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779873030801&amp;ei=Pz7cWqC8IILjhgGy_pSABQ&amp;url=https://www.theguardian.com/football/live/2018/apr/21/watford-v-crystal-palace-sunderland-v-burton-and-more-live">Sunderland sink to League One after late loss to Burton – as it happened</a><font size="-1" color="#6f6f6f"><nobr>The Guardian</nobr></font></font><br /><font size="-1" class="p"><a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=en_ng&amp;usg=AFQjCNEUfcYn7TWc9DnjA3j09GOZnWOVUw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779873030801&amp;ei=Pz7cWqC8IILjhgGy_pSABQ&amp;url=https://theworldgame.sbs.com.au/article/2018/04/22/sunderland-suffer-successive-relegations"><nobr>SBS &#8211; The World Game</nobr></a>&nbsp;&#8211;<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=en_ng&amp;usg=AFQjCNHcLcuxTVKnqHcghw_EkkQBTv8V4A&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779873030801&amp;ei=Pz7cWqC8IILjhgGy_pSABQ&amp;url=http://www.hitc.com/en-gb/2018/04/22/stan-collymore-reacts-on-twitter-to-sunderlands-relegation/"><nobr>HITC</nobr></a>&nbsp;&#8211;<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=en_ng&amp;usg=AFQjCNE39yqzaAgU1J8TkhYf4AfMYRUpfA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779873030801&amp;ei=Pz7cWqC8IILjhgGy_pSABQ&amp;url=http://www.dailymail.co.uk/sport/football/article-5641951/Sunderland-1-2-Burton-Liam-Boyce-sends-Blacks-Cats-League-One.html"><nobr>Daily Mail</nobr></a>&nbsp;&#8211;<a href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=en_ng&amp;usg=AFQjCNHHL7bAgIyQt1UyRyJsW4rykpZ5gg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52779873030801&amp;ei=Pz7cWqC8IILjhgGy_pSABQ&amp;url=https://www.rte.ie/sport/soccer/2018/0421/956237-sunderlands-fall-and-fall-a-long-time-coming/"><nobr>RTE.ie</nobr></a></font><br /><font class="p" size="-1"><a class="p" href="http://news.google.com/news/more?ncl=duGzPehk8hebrTMfOyOOd2oE6Q8WM&amp;authuser=0&amp;ned=en_ng&amp;topic=s"><nobr><b>all 156 news articles&nbsp;&raquo;</b></nobr></a></font></div>
<p></font></td>
</tr>
</table>
<p>
<strong><a href="https://www.trendiee.com" target="_blank">Do you have something awesome to share with the world? Click here to share</a></strong>
</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<p>
<strong><a href="https://www.trendiee.com" target="_blank">Have you read Trendiee Today? Click here to read</a></strong>
</p></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nigeria Today Responsive 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9643028688134785"
     data-ad-slot="4882331918"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>
<strong><a href="http://www.glopee.com" target="_blank">Do you ever have any question about anything you wish to ask and get answer? Click here to ask</a></strong>
</p>

<p style="font-family:Arial; font-color:red; font-size: 15px;">

<a href="https://twitter.com/NigeriaTodayNG" target="_blank">Follow us on twitter @NigeriaTodayNG</a>

</p>



<p style="font-family:Arial; color:red; font-size: 15px;">


<a href="https://www.facebook.com/nigeriatodaydotng/?fref=ts" target="_blank">Also, Like us on facebook</a> 

</p>

<p class="boilerplate-read-more">This post was syndicated from Sports - Google News. <a href="http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=en_ng&#038;usg=AFQjCNGNFDEA8MoE5PXw6zHU_XRhfpiu_g&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52779873030801&#038;ei=Pz7cWqC8IILjhgGy_pSABQ&#038;url=https://www.independent.co.uk/sport/football/football-league/sunderland-relegated-championship-league-one-vs-burton-chris-coleman-feature-a8316201.html">Click here to read the full text</a> on the original website.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1660271" class="share-facebook sd-button share-icon" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1660271" class="share-twitter sd-button share-icon" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=How%20Sunderland%20went%20from%20an%20established%20Premier%20League%20side%20to%20the%20third-tier%20of%20English%20football%20-%20The%20Independent https%3A%2F%2Fwww.nigeriatoday.ng%2F2018%2F04%2Fhow-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1660271" class="share-google-plus-1 sd-button share-icon" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1660271" class="share-linkedin sd-button share-icon" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-1660271" class="share-skype sd-button share-icon" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1660271" class="share-pinterest sd-button share-icon" href="https://www.nigeriatoday.ng/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nigeria Today Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9643028688134785"
     data-ad-slot="6386985278"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nigeria Today Link 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9643028688134785"
     data-ad-slot="6986585222"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nigeria Today Responsive 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9643028688134785"
     data-ad-slot="6560522899"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
								</div> <!-- end .entry -->

		
		
		    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Comments</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Be the First to Comment!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.nigeriatoday.ng/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.nigeriatoday.ng%2F2018%2F04%2Fhow-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.nigeriatoday.ng/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.nigeriatoday.ng/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.nigeriatoday.ng%2F2018%2F04%2Fhow-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.nigeriatoday.ng/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.nigeriatoday.ng/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.nigeriatoday.ng%2F2018%2F04%2Fhow-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.nigeriatoday.ng/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.nigeriatoday.ng/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5adc52be38c51"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.nigeriatoday.ng/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5adc52be38c51" class="wpdiscuz-cnonce" name="cnonce" value="c5adc52be38c51" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.nigeriatoday.ng/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5adc52be38d1a"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.nigeriatoday.ng/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5adc52be38d1a" class="wpdiscuz-cnonce" name="cnonce" value="c5adc52be38d1a" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                            <div class="wpdiscuz-sbs-wrap">
                            <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                        </div>
                                                            <div class="clearfix"></div>
                </div>

                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.nigeriatoday.ng/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="d583edb41f" /><input type="hidden" name="_wp_http_referer" value="/2018/04/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent/" />                                <input type="hidden" value="1660271" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        	
	</div> <!-- end #entries -->	</div> <!-- end #left-area -->

	<div id="sidebar">
	<h4 class="main-title widget-title"> </h4><div class="widget"><form method="get" id="searchform" action="https://www.nigeriatoday.ng/">
    <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form></div> <!-- end .widget --><h4 class="main-title widget-title"> </h4><div class="widget">			<div class="textwidget"><a href="https://twitter.com/nigeriatodayng" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @nigeriatodayng</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .widget --><h4 class="main-title widget-title"><a href="https://www.facebook.com/nigeriatodaydotng"> </a></h4><div class="widget">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/nigeriatodaydotng" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nigeriatodaydotng"><a href="https://www.facebook.com/nigeriatodaydotng"> </a></blockquote></div>
		</div>
		</div> <!-- end .widget --><h4 class="main-title widget-title">Recent Comments</h4><div class="widget"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Hanna Harris</span> on <a href="https://www.nigeriatoday.ng/2018/04/bitcoin-cash-price-technical-analysis-bch-usd-surging-higher/#comment-6909">Bitcoin Cash Price Technical Analysis – BCH/USD Surging Higher</a></li><li class="recentcomments"><span class="comment-author-link">Hanna Harris</span> on <a href="https://www.nigeriatoday.ng/2018/04/cambridge-analytica-planned-ico-before-facebook-controversy-reports/#comment-6895">Cambridge Analytica Planned ICO Before Facebook Controversy: Reports</a></li><li class="recentcomments"><span class="comment-author-link">'Dokun olatunde</span> on <a href="https://www.nigeriatoday.ng/2018/04/suspected-fulani-herdsmen-open-fire-on-villagers-in-zamfara-state-killing-26-graphic-photos/#comment-6894">Suspected Fulani Herdsmen Open Fire On Villagers In Zamfara State, Killing 26 &#8211; Graphic Photos</a></li><li class="recentcomments"><span class="comment-author-link">Rash</span> on <a href="https://www.nigeriatoday.ng/2018/04/mud-house-with-2-air-conditioner-spotted-in-benin-city-edo-state-photos/#comment-6890">Mud House With 2 Air Conditioner Spotted In Benin City, Edo State &#8211; Photos</a></li><li class="recentcomments"><span class="comment-author-link">Ajayi muhammed</span> on <a href="https://www.nigeriatoday.ng/2018/04/pastor-enoch-adeboye-is-a-fraud-rccg-member-declares/#comment-6887">Pastor Enoch Adeboye Is A Fraud &#8211; RCCG Member Declares</a></li><li class="recentcomments"><span class="comment-author-link">Winnie</span> on <a href="https://www.nigeriatoday.ng/2018/04/chibok-schoolgirl-who-spent-three-years-in-captivity-speaks-out-we-only-drank-water-when-it-rained/#comment-6886">Chibok schoolgirl who spent three years in captivity speaks out ‘We only drank water when it rained’</a></li><li class="recentcomments"><span class="comment-author-link">Mama Eve</span> on <a href="https://www.nigeriatoday.ng/2018/04/nigerians-react-to-adeboyes-statement-that-anyone-not-paying-tithe-is-not-going-to-heaven/#comment-6885">Nigerians react to Adeboye’s statement that ‘Anyone not paying tithe is not going to heaven’</a></li><li class="recentcomments"><span class="comment-author-link">Albert</span> on <a href="https://www.nigeriatoday.ng/2018/04/75yr-old-president-see-how-new-york-times-mocked-buharis-re-election-bid-photos/#comment-6883">”75yr-Old President” – See How New York Times Mocked Buhari’s Re-election Bid (Photos)</a></li><li class="recentcomments"><span class="comment-author-link">Albert</span> on <a href="https://www.nigeriatoday.ng/2018/04/75yr-old-president-see-how-new-york-times-mocked-buharis-re-election-bid-photos/#comment-6882">”75yr-Old President” – See How New York Times Mocked Buhari’s Re-election Bid (Photos)</a></li><li class="recentcomments"><span class="comment-author-link">Nursejoe</span> on <a href="https://www.nigeriatoday.ng/2018/04/nigerians-react-to-adeboyes-statement-that-anyone-not-paying-tithe-is-not-going-to-heaven/#comment-6881">Nigerians react to Adeboye’s statement that ‘Anyone not paying tithe is not going to heaven’</a></li></ul></div> <!-- end .widget --><h4 class="main-title widget-title"> </h4><div class="widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.nigeriatoday.ng/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.nigeriatoday.ng/2018/04/01/" aria-label="Posts published on April 1, 2018">1</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/02/" aria-label="Posts published on April 2, 2018">2</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/03/" aria-label="Posts published on April 3, 2018">3</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/04/" aria-label="Posts published on April 4, 2018">4</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/05/" aria-label="Posts published on April 5, 2018">5</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/06/" aria-label="Posts published on April 6, 2018">6</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/07/" aria-label="Posts published on April 7, 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.nigeriatoday.ng/2018/04/08/" aria-label="Posts published on April 8, 2018">8</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/09/" aria-label="Posts published on April 9, 2018">9</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/10/" aria-label="Posts published on April 10, 2018">10</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/11/" aria-label="Posts published on April 11, 2018">11</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/12/" aria-label="Posts published on April 12, 2018">12</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/13/" aria-label="Posts published on April 13, 2018">13</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/14/" aria-label="Posts published on April 14, 2018">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.nigeriatoday.ng/2018/04/15/" aria-label="Posts published on April 15, 2018">15</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/16/" aria-label="Posts published on April 16, 2018">16</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/17/" aria-label="Posts published on April 17, 2018">17</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/18/" aria-label="Posts published on April 18, 2018">18</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/19/" aria-label="Posts published on April 19, 2018">19</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/20/" aria-label="Posts published on April 20, 2018">20</a></td><td><a href="https://www.nigeriatoday.ng/2018/04/21/" aria-label="Posts published on April 21, 2018">21</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.nigeriatoday.ng/2018/04/22/" aria-label="Posts published on April 22, 2018">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .widget --><h4 class="main-title widget-title"> </h4><div class="widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nigeria today Widget 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9643028688134785"
     data-ad-slot="5748992348"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div> <!-- end .widget --></div> <!-- end #sidebar -->
										<div id="index-top-shadow"></div>									</div> <!-- end #main-content -->

																	</div> <!-- end #content-bottom-shadow -->
							</div> <!-- end #content-top-shadow -->
						</div> <!-- end #content-shadow -->
					</div> <!-- end #inner-border -->
				</div> <!-- end #content -->

				
			</div> <!-- end .container -->
		</div> <!-- end #content-top-light -->
		<div id="bottom-stitch"></div>
	</div> <!-- end #content-area -->

	<div id="footer">
		<div id="footer-top-shadow" class="clearfix">
			<div class="container">
				<div id="footer-widgets" class="clearfix">
														</div> <!-- end #footer-widgets -->
				<p id="copyright">Powered by  <a href="http://www.nigeriatoday.ng" title="Premium WordPress Themes">Nigeria Today</a>
			</div> <!-- end .container -->
		</div> <!-- end #footer-top-shadow -->
		<div id="footer-bottom-shadow"></div>
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul id="bottom-nav" class="bottom-nav"><li id="menu-item-533655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533655"><a href="https://www.nigeriatoday.ng/terms-of-use/">Terms of use</a></li>
<li id="menu-item-533656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533656"><a href="https://www.nigeriatoday.ng/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-533657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533657"><a href="https://www.nigeriatoday.ng/contact-us/">Contact Us</a></li>
<li id="menu-item-533658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533658"><a href="https://www.nigeriatoday.ng/about-us/">About Us</a></li>
</ul>			</div> <!-- end .container -->
		</div> <!-- end #footer-bottom -->
	</div> <!-- end #footer -->

	<script src="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/js/superfish.js" type="text/javascript"></script>
<script src="https://www.nigeriatoday.ng/wp-content/themes/Aggregate/js/custom.js" type="text/javascript"></script>		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.nigeriatoday.ng\/2018\/04\/how-sunderland-went-from-an-established-premier-league-side-to-the-third-tier-of-english-football-the-independent\/":1660271};
	</script>
		<link rel='stylesheet' id='dwpb_style-css'  href='https://www.nigeriatoday.ng/wp-content/plugins/dw-promobar/assets/css/main.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nigeriatoday.ng/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-includes/js/comment-reply.min.js?ver=4.9.5' defer onload=''></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816' defer onload=''></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' defer onload=''></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-fb.js?ver=5.0.7' defer onload=''></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Apraa' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5' defer onload=''></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/themes/Aggregate/js/jquery.fitvids.js?ver=1.0' defer onload=''></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/themes/Aggregate/js/jquery.flexslider-min.js?ver=1.0' defer onload=''></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/themes/Aggregate/js/et_flexslider.js?ver=1.0' defer onload=''></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/themes/Aggregate/js/jquery.easing.1.3.js?ver=1.0' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' defer onload=''></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/themes/Aggregate/includes/page_templates/js/magnific_popup/jquery.magnific-popup.js?ver=1.3.4' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/themes/Aggregate/includes/page_templates/js/et-ptemplates-frontend.js?ver=1.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dwpb = {"timeleft":"-1524392142","reset_cookie":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/plugins/dw-promobar/assets/js/vendor/jquery.countdown.js?ver=4.9.5' defer onload=''></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/plugins/dw-promobar/assets/js/vendor/jquery.cookie.js?ver=4.9.5' defer onload=''></script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/plugins/dw-promobar/assets/js/main.js?ver=1.0' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nigeriatoday.ng/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0' defer onload=''></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<style>
						@font-face {
        font-family: "0";
        src: url('');
      }
			#dwpb {
				font-family: 0;
			}
			
						#dwpb,
			.dwpb-action {
				background-color: #1e73be;
			}
			
			
						#dwpb,
			.dwpb-action,
			body.dwpb-allow-close.dwpb-open .dwpb-close {
				color: #fff;
			}
			
						#dwpb {
				font-size: 16px;
			}
			
			
			
						#dwpb {
				border-width: 0;
			}
			
						#dwpb a {
				color: #ffffff;
			}
			
						#dwpb .dwpb-button {
				background-color: #000000;
			}
			
					</style>
		
		<div id="dwpb" class=" fixtop ">
			<div class="dwpb-inner">
				
				<div class="dwpb-message ">
					<span class="dwpb-content">Download the Nigeria Today app from Play store.</span>
					 <a class="dwpb-button" href="https://play.google.com/store/apps/details?id=com.nigeriatoday " target="_blank"" >Click here download now</a>				</div>
					
				<div class="dwpb-countdown hide">
					<div class="dwpb-counter"></div>
					<span class="dwpbcd-content">Hello. Add your message here.</span>
									</div>
			</div>
		</div>
				<span class="dwpb-close"></span>
	<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'108536591',post:'1660271',tz:'1',srv:'www.nigeriatoday.ng'} ]);
	_stq.push([ 'clickTrackerInit', '108536591', '1660271' ]);
</script>

</body>
</html>
